namelike通达信

  请老师写个通达信公式 谢谢!

   是国企 通达信 选股

   你这个 难 趋势向上没有固定意义的形态。
如果你说的趋势只是简单地 今天20平均线数值大于昨天的话 如下
去停牌:=DYNAINFO(8)>0;
去ST:=NOT(NAMELIKE(ST) OR NAMELIKE(*ST) OR NAMELIKE(S));
选股:(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2))
AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3)) AND 去ST AND 去停牌 AND MA(C,20)>REF(MA(C,20),1); 帮忙编个通达信选出名称为中字头的选股公式,谢谢

   在所有股票的排名中,点最上面的“名称”,可以让股票简称按首字母排序 大师,能把这个通达信公式改成东方财富通公式

  S1:=IF(CODELIKE(300),0,1);

  S2:=IF(NAMELIKE(S),0,1);

  S3:=IF(NAMELIKE(*),0,1);

  S4:=DYNAINFO(17)>0;

  去掉:= S2 AND S3 AND S4;

  ZD2:KDJ.J#DAY(9,3,3);

  DIF11:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;

  DEA22:=EMA(DIF11,9);

  准备飞:=(DIF11-DEA22)*100;

  集结号:50;

  穿:准备飞-REF(准备飞,1);

  ★集结号:(CROSS(穿,集结号) AND C<50 AND 去掉 AND (ZD2<70 OR ZD2<=50))*50,COLORWHITE;

   炒股软件通达信好用吗

   通达信是炒股软件的第一方,广发证券、招商证券、等大型券商软件都是通达信提供的,不能说绝对好用,但是毕竟是第一方,肯定有实力 股票分析软件可信吗

   可信,但是需要结合趋势,因为股票分析软件,不能兼顾所有的情况,他只是一个技术趋势的反应,是按照我们输入的条件走的,
我用的指南针,和麟龙至尊版,通达信
比较多,对这三个软件了解的多一点

最新

股参网 - 版权所有

备案号: 苏ICP备05068425号-1