选股公式通达信,通达信涨停板选股公式

  1:通达信选股公式

  可以给上面的代码加入阴线:求一个通达信选股公式

  相信你亏损、或者做广告、什么公式、如果有那么简单、那还有什么“风险”呢不要太迷信这些

  3:通达信如何使用选股公式

  公式如下:
every(c<o,3);

  4:请高手做个通达信的选股公式!

  MA(C,20)>REF(MA(C,20),1) AND CROSS(MA(C,10),L) AND C>MA(C,10);

  5:求股票公式编辑教程书籍

  你上macd俱乐部 可以找到你想要的公式

  6:我用 通达信 炒股,需要编辑一个选股公式,怎么编辑公式

  第一我没明白你tr26和atr26ATR就是14日的tr,那26日的ATR和26日tr不是一样吗,但我才你的意思是不是26日的tr和26日的(14日ATR),如果是这样,下面公式就是你说的意思连续11次<=1
,至于日线,周线,你可以选股时在选股周期自己选择。
TR0:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
TR26:=MA(TR0,26);
ATR26:=MA(MA(TR0,14),26);
T0:=COUNT(ATR26/TR26<=1,11)=11;
XG:T0=1&&REF(T0,1)=0;
 

最新

股参网 - 版权所有

备案号: 苏ICP备05068425号-1