通达信将军柱指标公式

  帮我写通达信选股公式

   倍数:=1.9;
倍缩: REF(V,1)>=VOL*倍数;

(已测试) 将通达信成交量公式改成同花顺的

   这里面的函数,有的在同花顺里面没有,改不了。 请高手将通达信选股公式修改为益盟公式

   绿低量:=10;
蓝低量:=50;
灰低量:=100;
H_L:=0.1*CONST(HHV(VOL,240));
{MAV10:MA(V,10),COLORYELLOW;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL);}
倍数:=1.9;
V1:=VOL*0.95;{图标位置}
V2:=VOL*0.85;
真阳或假阴:=C>O OR C>REF(C,1);
收阳:= REF(线);
高量:=REF(V,3)>=HHV(V,7);
三日不破:= LLV(C,3)>=REF(L,3);
价升:=COUNT(C>=REF(C,1),3)=3;{收盘价逐升}
量缩:=COUNT(V<=REF(V,1),3)=3;
倍量:=VOL>=REF(V,1)*倍数 AND (IF(C<O,C>REF(C,1),1));
倍缩:=REF(V,1)>=VOL*倍数;
平量:=RANGE(V/REF(V,1),0.97,1.03) AND BARSCOUNT(V)>=2;
连阳:= COUNT(线;
倍量将军柱:= 倍量 AND 三日不破 AND 收阳;
高量将军柱:= 高量 AND 三日不破 AND 收阳;
将军柱:= 倍量将军柱 OR 高量将军柱 OR 平量 OR 倍缩;
黄金柱:= 将军柱 AND 价升 AND 量缩 AND 连阳 ;{标准黄金柱} 哪个将军柱,黄金柱,黄金线,黄金梯,指标最好

   他们是有个腹稿的 现场回答问题 求通达信指标公式大全

   可以在下面的参考资料中找…… 通达信指标公式有哪些

   你要问的通达信公式,其中有系统公式,这个每个通达信软件都自带。
一般为个人的技术指标公式为不同的,看你需要什么样的。
有交易类型的,有趋势性的,有找底的,也有找顶的。
每个人都不一样的需要。公式名称太多,无法一一列举。

最新

股参网 - 版权所有

备案号: 苏ICP备05068425号-1